<!DOCTYPE HTML>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"> <!--<![endif]-->
<head>
    <title>U HRVATSKOJ UHAPŠEN KAPETAN BOJNOG BRODA BIVŠE JNA: Čedomir Borojević osumnjičen za granatiranje Šibenika | Slobodna Bosna</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="description" content="Umirovljeni kapetan bivše JNA je uhićen na graničnom prijelazu Karasovići između Hrvatske i Crne Gore, a nakon što je pritvoren, Županijsko državno odvjetništvo u Splitu donijelo je rješenje o provođenju istrage ... - U HRVATSKOJ UHAPŠEN KAPETAN BOJNOG BRODA BIVŠE JNA: Čedomir Borojević osumnjičen za granatiranje Šibenika | Slobodna Bosna" />
    <meta name="keywords" content="hrvatskoj, uhapšen, kapetan, bojnog, broda, bivše, jna, čedomir, borojević, osumnjičen, granatiranje, šibenika, hronika, slobodna bosna, slobodna, bosna, bih, sarajevo, mostar, banja luka, bihać, vijesti, novosti, tekstovi" />
    <meta name="copyright" content="Copyright (c) 2004 - 2017 by Slobodna Bosna, All Rights Reserved">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no">
    <meta name="contact" content="+38733444041" />
    <meta name="google-site-verification" content="Eh20xeWuyNOHotadsJw0p8Bcj8WQUThmMKfPWKLihEI" />
    <meta name="apple-itunes-app" content="app-id=1174111186" />
    <!-- OG Tags -->
        <meta property="og:type" content="article" />
    <meta property="og:title" content="U HRVATSKOJ UHAPŠEN KAPETAN BOJNOG BRODA BIVŠE JNA: Čedomir Borojević osumnjičen za granatiranje Šibenika" />
    <meta property="og:url" content="http://www.slobodna-bosna.bahttp://www.slobodna-bosna.ba/vijest/48472/u_hrvatskoj_uhapsen_kapetan_bojnog_broda_bivse_jna_chedomir_borojevic_osumnjichen_za_granatiranje_sibenika.html" />
    <meta property="og:image" content="http://www.slobodna-bosna.ba/img/vijesti/2017/03/uhicen_pucac10-280613dujeklariccropix.jpg" />
    <meta property="article:author" content="https://www.facebook.com/SlobodnaBosna">
    <meta property="article:publisher" content="https://www.facebook.com/SlobodnaBosna">
        <meta property="og:description" content="Umirovljeni kapetan bivše JNA je uhićen na graničnom prijelazu Karasovići između Hrvatske i Crne Gore, a nakon što je pritvoren, Županijsko državno odvjetništvo u Splitu donijelo je rješenje o provođenju istrage ... - U HRVATSKOJ UHAPŠEN KAPETAN BOJNOG BRODA BIVŠE JNA: Čedomir Borojević osumnjičen za granatiranje Šibenika | Slobodna Bosna" />
    <meta property="og:site_name" content="slobodna-bosna.ba" />
    <meta property="fb:app_id" content="648985421821388" />
    <meta property="fb:admins" content="710586991" />
    <!-- Shortcut Icons -->
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="/img/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="manifest" href="/img/favicons/manifest.json" />
    <!-- CSS: Fonts -->
    <link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=latin,latin-ext" media="all" />

    <!-- CSS -->
    <link type="text/css" rel="stylesheet" href="/grafika/css/style.min.css?v20170120" media="all" />

<link type="text/css" rel="stylesheet" href="/plugins/fotorama/fotorama.css?v20170120" />
    <!-- JavaScript: Modernizr -->
    <script type="text/javascript" src="/plugins/modernizr/2.6.2/modernizr-2.6.2.min.js"></script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script type="text/javascript" src="/plugins/html5shiv/html5shiv-3.7.0.min.js"></script>
        <script type="text/javascript" src="/plugins/respond/respond.min.js"></script>
    <![endif]-->
<!-- Google DoubleClick for Publishers -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    var dcfp_slots = {"1":{"name":"a-hronika_header_728x90","dimensions":[["728","90"],["468","60"],["320","50"],["300","100"],["234","60"]],"div":"div-gpt-ad-1489999727-1","type":"728x90"},"2":{"name":"a-hronika_single_728x90","dimensions":[["728","90"],["468","60"],["320","50"],["300","100"],["234","60"]],"div":"div-gpt-ad-1489999727-2","type":"728x90"},"3":{"name":"a-hronika_right_300x250","dimensions":[["300","250"],["300","600"],["250","250"],["200","200"]],"div":"div-gpt-ad-1489999727-3","type":"300x250"},"4":{"name":"s-hronika_left_490x1080","dimensions":[["490","1080"],["300","1050"],["300","600"],["160","600"],["120","600"]],"div":"div-gpt-ad-1489999727-4","type":"490x1080"},"5":{"name":"s-hronika_right_490x1080","dimensions":[["490","1080"],["300","1050"],["300","600"],["160","600"],["120","600"]],"div":"div-gpt-ad-1489999727-5","type":"490x1080"}};
</script>
<!-- Google Tracking Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-882870-47', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=648985421821388";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- + Header -->
<header id="header_main">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <h1>
                    <a href="/">
                        <figure>
                            <img src="/img/static/logo_slobodna-bosna_20150703.jpg" alt="Slobodna Bosna" width="290" height="78" />
                        </figure>
                    </a>
                </h1>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                <div class="dcfp" style="display: block;">
                    <!-- + Banner 728x90px -->
<div class="dcfp_728x90">
    <!-- /35235545/a-hronika_header_728x90 -->
    <div id="div-gpt-ad-1489999727-1">
    </div>
</div>
<!-- - Banner 728x90px -->
                </div>
            </div>
        </div>
    </div>
</header>
<!-- - Header -->
<!-- + Navigation Top -->
<section id="navigation_top">
    <nav class="navbar nav_top_container col3 clearfix">
        <ul class="collapse-nav">
            <!-- + Home -->
            <li class="nav_top_holder nav_top_home">
                <a href="/" title="Početna" class="icon"><i class="fa fa-logo-icon"></i></a>
            </li>
            <!-- - Home -->

                            <li class="nav_top_holder hidden-xs">
                    <a href="/rubrika/14/vijesti.html" title="Vijesti" class="icon">Vijesti</a>
                </li>
                            <li class="nav_top_holder hidden-xs">
                    <a href="/rubrika/1/politika.html" title="Politika" class="icon">Politika</a>
                </li>
                            <li class="nav_top_holder active hidden-xs">
                    <a href="/rubrika/3/hronika.html" title="Hronika" class="icon">Hronika</a>
                </li>
                            <li class="nav_top_holder hidden-xs">
                    <a href="/rubrika/2/ekonomija.html" title="Ekonomija" class="icon">Ekonomija</a>
                </li>
                            <li class="nav_top_holder hidden-sm hidden-xs">
                    <a href="/rubrika/16/regija.html" title="Regija" class="icon">Regija</a>
                </li>
                            <li class="nav_top_holder hidden-sm hidden-xs">
                    <a href="/rubrika/5/svijet.html" title="Svijet" class="icon">Svijet</a>
                </li>
                            <li class="nav_top_holder hidden-sm hidden-xs">
                    <a href="/rubrika/12/drustvo.html" title="Društvo" class="icon">Društvo</a>
                </li>
                            <li class="nav_top_holder hidden-md hidden-sm hidden-xs">
                    <a href="/rubrika/4/mini_market.html" title="Mini market" class="icon">Mini market</a>
                </li>
                            <li class="nav_top_holder hidden-md hidden-sm hidden-xs">
                    <a href="/rubrika/7/sport.html" title="Sport" class="icon">Sport</a>
                </li>
                            <li class="nav_top_holder hidden-md hidden-sm hidden-xs">
                    <a href="/rubrika/6/kultura.html" title="Kultura" class="icon">Kultura</a>
                </li>
            
            <!-- + Search -->
            <li class="nav_top_holder nav_top_search">
                <span class="icon"><i class="fa fa-search"></i></span>
                <div class="nav_top_popup_holder">
                    <div class="nav_top_popup">
                        <form id="search_form_header" name="search_form_header" action="/pretraga.html" method="get">
                            <fieldset>
                                <input id="search_query" required="required" maxlength="100" name="keywords" type="search" value="" placeholder="Traži" autocomplete="off" />
                                <button id="search_submit" class="btn btn-primary"><i class="fa fa-search"></i></button>
                            </fieldset>
                        </form>
                    </div>
                </div>
            </li>
            <!-- - Search -->

            <!-- + User -->
            <li class="nav_top_holder nav_top_user">
                <span class="icon">
                    <i class="fa fa-user"></i>
                    <span class="text">Login</span>
                </span>
                <div class="nav_top_popup_holder">
                    <div class="nav_top_popup">
                                                    <div id="div_user_login">
                                <form id="login_form_header" name="login_form_header" action="/korisnik/login.html" method="post">
                                    <ul class="input_form">
                                        <li class="input_errors"></li>
                                        <li>
                                            <label for="user_name" class="input_label">Korisničko ime</label>
                                            <input id="user_name"  name="user_name" required="required" maxlength="32" type="text" value="" placeholder="korisničko.ime" />
                                        </li>
                                        <li>
                                            <label for="user_pass" class="input_label">Lozinka</label>
                                            <input id="user_pass"  name="user_pass" required="required" maxlength="32" type="password" value="" placeholder="******" />
                                        </li>
                                        <li>
                                            <label for="user_chars" class="input_label">Karakteri sa slike</label>
                                            <input id="user_chars"  name="user_chars" required="required" maxlength="8" type="text" value="" placeholder="" autocomplete="off" />
                                            <div class="secure_img">
                                                <img id="secure_img1" src="/simg/securimage_show.php?sid=4737e29cfaa5b9efefbd422020b957e4" />
                                                <a href="#" class="floatLeft" title="Sigurnosni kod nije čitljiv?"  onclick="document.getElementById('secure_img1').src = '/simg/securimage_show.php?sid=' + Math.random(); return false;"><i class="fa fa-refresh"></i></a>
                                            </div>
                                        </li>
                                        <li>
                                            <label for="user_remember">Zapamti me</label>
                                            <input id="user_remember" name="user_remember" type="checkbox" value="1" />
                                        </li>
                                        <li>
                                            <input id="user_login_redirect"  name="user_login_redirect" type="hidden" value="%2Fvijest%2F48472%2Fu_hrvatskoj_uhapsen_kapetan_bojnog_broda_bivse_jna_chedomir_borojevic_osumnjichen_za_granatiranje_sibenika.html" />
                                            <button id="user_login" class="btn btn-primary">Login</button>
                                        </li>
                                        <li class="popup_link">
                                            <p><a id="forgotten_pass" href="/" title="Zaboravili ste lozinku?">Zaboravili ste lozinku?</a></p>
                                        </li>
                                        <li class="popup_link">
                                            <p><a id="register" href="/" title="Registrujte se">Nemate račun? Registrujte se!</a></p>
                                        </li>
                                    </ul>
                                </form>
                            </div>
                            <div id="div_user_forgotten_pass">
                                <form id="forgotten_pass_form_header" name="forgotten_pass_form_header" action="/korisnik/reset_lozinke.html" method="post">
                                    <ul class="input_form">
                                        <li class="input_errors"></li>
                                        <li class="input_note"></li>
                                        <li>
                                            <label for="user_mail_fpass" class="input_label">E-mail</label>
                                            <input id="user_mail_fpass"  name="user_mail_reset" required="required" maxlength="64" type="text" value="" placeholder="ime.prezime@mail.com" />
                                        </li>
                                        <li>
                                            <label for="user_chars_fpass" class="input_label">Karakteri sa slike</label>
                                            <input id="user_chars_fpass"  name="user_chars_reset" required="required" maxlength="8" type="text" value="" placeholder="" />
                                            <div class="secure_img">
                                                <img id="secure_img3" src="/simg/securimage_show.php?sid=df3893759f968e6310c292d8eff92c65" />
                                                <a href="#" class="floatLeft" title="Sigurnosni kod nije čitljiv?"  onclick="document.getElementById('secure_img3').src = '/simg/securimage_show.php?sid=' + Math.random(); return false;"><i class="fa fa-refresh"></i></a>
                                            </div>
                                        </li>
                                        <li>
                                            <button id="user_forgotten_pass" class="btn btn-primary">Poništi lozinku</button>
                                        </li>
                                        <li id="new_password_note" class="new_password_note">
                                            <p>Vaša <strong>nova lozinka</strong> je poslana na email koji ste unijeli.<br>Ukoliko u narednih pola sata ne dobijete mail, provjerit SPAM / JUNK folder da mail nije "zalutao" u te foldere - ukoliko mail ne stigne, pošaljite nam mail na <a href="mailto:registracija@slobodna-bosna.ba">registracija@slobodna-bosna.ba</a></p>
                                        </li>
                                        <li class="popup_link">
                                            <p><a id="forgotten_pass_cancel" href="/" title="Nazad">Nazad</a></p>
                                        </li>
                                    </ul>
                                </form>
                            </div>
                            <div id="div_user_register">
                                <form id="register_form_header" name="register_form_header" action="/korisnik/registracija.html" method="get">
                                    <ul class="input_form">
                                        <li class="input_errors"></li>
                                        <li class="input_note"></li>
                                        <li>
                                            <label for="user_data" class="input_label">Ime i prezime</label>
                                            <input id="user_data"  name="user_data" required="required" maxlength="128" type="text" value="" placeholder="Ime Prezime" />
                                        </li>
                                        <li>
                                            <label for="user_mail" class="input_label">Validan email</label>
                                            <input id="user_mail"  name="user_mail" required="required" maxlength="64" type="email" value="" placeholder="ime.prezime@mail.com" />
                                        </li>
                                        <li>
                                            <label for="user_name_register" class="input_label">Korisničko ime</label>
                                            <input id="user_name_register"  name="user_name" required="required" maxlength="32" type="text" value="" placeholder="korisničko.ime" />
                                        </li>
                                        <li>
                                            <label for="user_pass_register" class="input_label">Lozinka</label>
                                            <input id="user_pass_register"  name="user_pass" required="required" maxlength="32" type="password" value="" placeholder="******" />
                                        </li>
                                        <li>
                                            <label for="user_pass_r" class="input_label">Ponovite lozinku</label>
                                            <input id="user_pass_r"  name="user_pass_r" required="required" maxlength="32" type="password" value="" placeholder="******" />
                                        </li>
                                        <li>
                                            <label for="user_chars_register" class="input_label">Karakteri sa slike</label>
                                            <input id="user_chars_register"  name="user_chars_register" required="required" maxlength="8" type="text" value="" placeholder="" />
                                            <div class="secure_img">
                                                <img id="secure_img2" src="/simg/securimage_show.php?sid=412e8e7fc0078774be02645948d5a9f7" />
                                                <a href="#" class="floatLeft" title="Sigurnosni kod nije čitljiv?"  onclick="document.getElementById('secure_img2').src = '/simg/securimage_show.php?sid=' + Math.random(); return false;"><i class="fa fa-refresh"></i></a>
                                            </div>
                                        </li>
                                        <li>
                                            <button id="user_register" class="btn btn-primary">Registruj me</button>
                                        </li>
                                        <li>
                                            <p>Po završetku registracije, dobićete email sa linkom za <strong>aktiviranje</strong> korisničkog naloga.<br>Ukoliko u narednih pola sata ne dobijete mail, provjerit SPAM / JUNK folder da mail nije "zalutao" u te foldere - ukoliko mail ne stigne, pošaljite nam mail na <a href="mailto:registracija@slobodna-bosna.ba">registracija@slobodna-bosna.ba</a></p>
                                        </li>
                                        <li class="popup_link">
                                            <p><a id="register_cancel" href="/" title="Nazad">Nazad</a></p>
                                        </li>
                                    </ul>
                                </form>
                            </div>
                                                </div>
                </div>
            </li>
            <!-- - User -->

            <li class="nav_top_holder collapse-nav-target dropdown collapse-item" id="more-menu">
                <a href="#" class="dropdown-toggle icon" data-toggle="dropdown"><i class="fa fa-bars"></i><span class="text">Sve rubrike <span class="caret"></span></span></a>
                <ul class="dropdown-menu">
                                            <li class="nav_top_holder collapse-item collapse-item-1">
                            <a href="/rubrika/14/vijesti.html" title="Vijesti" class="icon">Vijesti</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-2">
                            <a href="/rubrika/1/politika.html" title="Politika" class="icon">Politika</a>
                        </li>
                                                <li class="nav_top_holder active collapse-item collapse-item-3">
                            <a href="/rubrika/3/hronika.html" title="Hronika" class="icon">Hronika</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-4">
                            <a href="/rubrika/2/ekonomija.html" title="Ekonomija" class="icon">Ekonomija</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-5">
                            <a href="/rubrika/16/regija.html" title="Regija" class="icon">Regija</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-6">
                            <a href="/rubrika/5/svijet.html" title="Svijet" class="icon">Svijet</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-7">
                            <a href="/rubrika/12/drustvo.html" title="Društvo" class="icon">Društvo</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-8">
                            <a href="/rubrika/4/mini_market.html" title="Mini market" class="icon">Mini market</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-9">
                            <a href="/rubrika/7/sport.html" title="Sport" class="icon">Sport</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-10">
                            <a href="/rubrika/6/kultura.html" title="Kultura" class="icon">Kultura</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-11">
                            <a href="/rubrika/18/zdravlje.html" title="Zdravlje" class="icon">Zdravlje</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-12">
                            <a href="/rubrika/21/gastro.html" title="Gastro" class="icon">Gastro</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-13">
                            <a href="/rubrika/17/hitec.html" title="HiTec" class="icon">HiTec</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-14">
                            <a href="/rubrika/10/auto.html" title="Auto" class="icon">Auto</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-15">
                            <a href="/rubrika/13/show.html" title="Show" class="icon">Show</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-16">
                            <a href="/rubrika/15/sareni_svijet.html" title="Šareni svijet" class="icon">Šareni svijet</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-17">
                            <a href="/rubrika/23/sex_i_grad.html" title="Sex i grad" class="icon">Sex i grad</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-18">
                            <a href="/rubrika/24/estrada.html" title="Estrada" class="icon">Estrada</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-19">
                            <a href="/rubrika/22/zabava.html" title="Zabava" class="icon">Zabava</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-20">
                            <a href="/rubrika/11/tjedna_heftarica.html" title="Tjedna Heftarica" class="icon">Tjedna Heftarica</a>
                        </li>
                                                <li class="nav_top_holder collapse-item collapse-item-21">
                            <a href="/rubrika/25/frljoka.html" title="Frljoka" class="icon">Frljoka</a>
                        </li>
                                        </ul>
            </li>

        </ul>
    </nav>
</section>
<!-- - Navigation Top -->
<div id="content_anchor"></div>
<!-- + Page Content -->
<section id="page_content">
    <div class="container">
<!-- + Banner: Cover -->
<div class="dcfp dcfp_cover_left">
    <!-- /35235545/s-hronika_left_490x1080 -->
    <div id="div-gpt-ad-1489999727-4"></div>
</div>
<div class="dcfp dcfp_cover_right">
    <!-- /35235545/s-hronika_right_490x1080 -->
    <div id="div-gpt-ad-1489999727-5"></div>
</div>
<!-- - Banner: Cover -->
        <div class="row">
            <!-- + Page Content: Left -->
            <div class="col-xs-12 col-sm-12 col-md-9 col-lg-8">
                <section class="news_single space_vertical">
                    <header>
                        <h1>U HRVATSKOJ UHAPŠEN KAPETAN BOJNOG BRODA BIVŠE JNA: Čedomir Borojević osumnjičen za granatiranje Šibenika</h1>
                        <p>Umirovljeni kapetan bivše JNA je uhićen na graničnom prijelazu Karasovići između Hrvatske i Crne Gore, a nakon što je pritvoren, Županijsko državno odvjetništvo u Splitu donijelo je rješenje o provođenju istrage</p>
                    </header>
                    <div class="news_info">
                        <ul class="info">
                            <li><p><i class="fa fa-tag"></i>Hronika</p></li>
                            <li><p><i class="fa fa-clock-o"></i>Prije 20h&nbsp;&nbsp;<i class="fa fa-forward" style="color: #8c8c8c;"></i>Prije 14h</p></li>
                            <li><p></p></li>
                        </ul>
                    </div>
                    <div class="news_gallery">
                        <div class="fotorama_data">[{"img":"\/img\/vijesti\/2017\/03\/uhicen_pucac10-280613dujeklariccropix.jpg","full":"\/img\/vijesti\/2017\/03\/uhicen_pucac10-280613dujeklariccropix.jpg","caption":""}]</div>
                        <div class="fotorama" data-nav="false" data-loop="true" data-arrows="true" data-margin="0" data-fit="contain" data-allowfullscreen="true" data-width="100%" data-auto="false" data-ratio="900/600" data-maxwidth="1000"></div>
                    </div>
                    <div class="tinymce">
                        <p>Zbog sumnji da je počinio kazneno djelo ratnog zločina protiv civilnog stanovništva, u pritvor PU splitsko-dalmatinske priveden je 54-godišnji&nbsp;<strong style="font-style: inherit;">Čedomir Borojević</strong>, bivši oficir bivše JNA, inače, državljanin Republike Crne Gore i Republike Hrvatske.</p><p>&nbsp;</p><p>On je na temelju raspisane potrage PU šibensko-kninske uhićen na graničnom prijelazu Karasovići između Hrvatske i Crne Gore, a nakon što je pritvoren, Županijsko državno odvjetništvo u Splitu donijelo je rješenje o provođenju istrage.</p><p>&nbsp;</p><p>Ujedno, sudac istrage splitskog Županijskog suda odredio je istražni zatvor zbog opasnosti da mi mogao pobjeći. No, omogućeno mu je da se brani sa slobode ukoliko plati jamčevinu u iznosu od 300 tisuća kuna, piše Jutarnji list.</p><p>&nbsp;</p><p>Čedomir Borojević, inače, umirovljeni kapetan bojnog broda bivše JNA, sumnjiči se da je tijekom žestokog napada JNA na Šibenik od 16. do 18. rujna 1991. godine, u svojstvu zapovjednika 20. Graničnog mornaričkog diviziona 8. Vojnopomorskog sektora JNA prenosio zapovijedi posadi patrolnog čamca da se napadne Šibenik bez izbora ciljeva, paljbom iz svog raspoloživog oružja po civilnim objektima i civilima, s ciljem zastrašivanja i zauzimanja grada.</p><p>&nbsp;</p><p>Prema njegovim zapovijedima, iz bojnog broda je otvorena paljba iz topova tipa Bofors kalibra 40 milimetara i teških strojnica kalibra 20 milimetra, te je došlo do ugrožavanja život građana i velikih materijalnih oštećenja stambenih i gospodarskih objekata.</p><p>&nbsp;</p>
                    </div>
                    <div class="dcfp">
<!-- + Banner 728x90px -->
<div class="dcfp_728x90">
    <!-- /35235545/a-hronika_single_728x90 -->
    <div id="div-gpt-ad-1489999727-2">
    </div>
</div>
<!-- - Banner 728x90px -->
                    </div>
                </section>
            </div>
            <!-- - Page Content: Left -->
            <!-- + Page Content: Right -->
            <div class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
                <div class="row">
<!-- + News List - Short: v2 / Najnovije -->
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <section class="news_list news_list_short_v2 space_vertical">
        <header class="section_title">
            <h2>Najnovije</h2>
        </header>
        <div class="owl_carousel owl_theme1" data-itemscustom="0,1" data-pagination="1" data-navigation="1" data-autoplay="5000" data-maxwidth="992">
            <ul class="owl-carousel">
                <li class="child_1">
                    <article>
                        <a href="/vijest/48519/eksplozija_u_sarajevu_aktivirana_eksplozivna_naprava_u_sarajevskom_naselju_stup.html">
                            <p class="h4">Hronika</p>
                            <p class="h3">EKSPLOZIJA U SARAJEVU: Aktivirana eksplozivna naprava u sarajevskom naselju Stup</p>
                            <p class="date"><i class="fa fa-clock-o"></i>Prije 2h<i class="fa fa-comment"></i>0</p>
                        </a>
                    </article>
                </li>
                <li class="child_2">
                    <article>
                        <a href="/vijest/48518/uznemirujuca_snimka_uzivo_na_facebooku_prenosio_svoju_smrt_ubili_ga_policajci_video.html">
                            <p class="h4">Šareni svijet</p>
                            <p class="h3">UZNEMIRUJUĆA SNIMKA: Uživo na Facebooku prenosio svoju smrt, ubili ga policajci (VIDEO)</p>
                            <p class="date"><i class="fa fa-clock-o"></i>Prije 2h<i class="fa fa-comment"></i>0</p>
                        </a>
                    </article>
                </li>
                <li class="child_3">
                    <article>
                        <a href="/vijest/48517/uzasna_scena_na_novom_beogradu_bacili_psa_sa_petog_sprata.html">
                            <p class="h4">Hronika</p>
                            <p class="h3">UŽASNA SCENA  NA NOVOM BEOGRADU: Bacili psa sa petog sprata</p>
                            <p class="date"><i class="fa fa-clock-o"></i>Prije 3h<i class="fa fa-comment"></i>0</p>
                        </a>
                    </article>
                </li>
                <li class="child_4">
                    <article>
                        <a href="/vijest/48516/zmajevi_u_akciji_sest_i_pol_minuta_golova_i_asistencija_nasih_najboljih_igracha_u_proteklih_7_dana_video.html">
                            <p class="h4">Sport</p>
                            <p class="h3">ZMAJEVI U AKCIJI: Šest i pol minuta golova i asistencija naših najboljih igrača u proteklih 7 dana (VIDEO)</p>
                            <p class="date"><i class="fa fa-clock-o"></i>Prije 3h<i class="fa fa-comment"></i>0</p>
                        </a>
                    </article>
                </li>
            </ul>
        </div>
    </section>
</div>
<!-- - News List - Short: v2 / Najnovije -->
<!-- + Banner 300x250px -->
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <div class="dcfp space_vertical">
        <div class="dcfp_300x250">
            <!-- /35235545/a-hronika_right_300x250 -->
            <div id="div-gpt-ad-1489999727-3">
            </div>
        </div>
    </div>
</div>
<!-- - Banner 300x250px -->
<!-- + News List - Short: v2 / <span>Hronika</span> / Najčitanije -->
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
    <section class="news_list news_list_short_v2 space_vertical">
        <header class="section_title">
            <h2><span>Hronika</span> / Najčitanije</h2>
        </header>
        <div class="owl_carousel owl_theme1" data-itemscustom="0,1" data-pagination="1" data-navigation="1" data-autoplay="5000" data-maxwidth="992">
            <ul class="owl-carousel">
                <li class="child_1">
                    <article>
                        <a href="/vijest/48389/serijski_ubica_u_tajnosti_iz_foche_prebachen_u_banju_luku_kotarana_u_bolnici_chuvaju_do_zuba_naoruzani_policajci.html">
                            <p class="h4">Hronika</p>
                            <p class="h3">SERIJSKI UBICA U TAJNOSTI IZ FOČE PREBAČEN U BANJU LUKU: Kotarana u bolnici čuvaju do zuba naoružani policajci</p>
                            <p class="date"><i class="fa fa-clock-o"></i>17. Mar. 2017<i class="fa fa-comment"></i>0<i class="fa fa-camera"></i></p>
                        </a>
                    </article>
                </li>
                <li class="child_2">
                    <article>
                        <a href="/vijest/48388/ministar_mektic_potvrdio_pokrenuta_je_istraga_o_stanu_u_bechu_koji_je_spiric_platio_400_000_eura.html">
                            <p class="h4">Hronika</p>
                            <p class="h3">MINISTAR MEKTIĆ POTVRDIO: "Pokrenuta je istraga o stanu u Beču koji je Špirić platio 400.000 eura"!</p>
                            <p class="date"><i class="fa fa-clock-o"></i>17. Mar. 2017<i class="fa fa-comment"></i>3<i class="fa fa-camera"></i></p>
                        </a>
                    </article>
                </li>
                <li class="child_3">
                    <article>
                        <a href="/vijest/48496/gorka_sudbina_masinovodje_koji_je_upravljao_vozom_smrti_nakon_pogibije_kompletne_porodice_djedovic_masinovodja_u_teskom_psihichkom_stanju.html">
                            <p class="h4">Hronika</p>
                            <p class="h3">GORKA SUDBINA MAŠINOVOĐE KOJI JE UPRAVLJAO VOZOM SMRTI: Nakon pogibije kompletne porodice Đedović mašinovođa u teškom psihičkom stanju...</p>
                            <p class="date"><i class="fa fa-clock-o"></i>Prije 14h<i class="fa fa-comment"></i>0<i class="fa fa-camera"></i></p>
                        </a>
                    </article>
                </li>
                <li class="child_4">
                    <article>
                        <a href="/vijest/48472/u_hrvatskoj_uhapsen_kapetan_bojnog_broda_bivse_jna_chedomir_borojevic_osumnjichen_za_granatiranje_sibenika.html">
                            <p class="h4">Hronika</p>
                            <p class="h3">U HRVATSKOJ UHAPŠEN KAPETAN BOJNOG BRODA BIVŠE JNA: Čedomir Borojević osumnjičen za granatiranje Šibenika</p>
                            <p class="date"><i class="fa fa-clock-o"></i>Prije 20h</p>
                        </a>
                    </article>
                </li>
            </ul>
        </div>
    </section>
</div>
<!-- - News List - Short: v2 / <span>Hronika</span> / Najčitanije -->
                </div>
            </div>
            <!-- + Page Content: Right -->
        </div>
    </div>
</section>
<!-- - Page Content -->
<!-- + Futer -->
<footer id="footer_main">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <ul class="footer_nav">
                    <li class="child_vijesti"><p><a href="/rubrika/14/vijesti.html" title="Vijesti">Vijesti</a></p></li>
                    <li class="child_politika"><p><a href="/rubrika/1/politika.html" title="Politika">Politika</a></p></li>
                    <li class="child_hronika"><p><a href="/rubrika/3/hronika.html" title="Hronika">Hronika</a></p></li>
                    <li class="child_ekonomija"><p><a href="/rubrika/2/ekonomija.html" title="Ekonomija">Ekonomija</a></p></li>
                    <li class="child_regija"><p><a href="/rubrika/16/regija.html" title="Regija">Regija</a></p></li>
                    <li class="child_svijet"><p><a href="/rubrika/5/svijet.html" title="Svijet">Svijet</a></p></li>
                    <li class="child_drustvo"><p><a href="/rubrika/12/drustvo.html" title="Društvo">Društvo</a></p></li>
                    <li class="child_mini_market"><p><a href="/rubrika/4/mini_market.html" title="Mini market">Mini market</a></p></li>
                    <li class="child_sport"><p><a href="/rubrika/7/sport.html" title="Sport">Sport</a></p></li>
                    <li class="child_kultura"><p><a href="/rubrika/6/kultura.html" title="Kultura">Kultura</a></p></li>
                    <li class="child_zdravlje"><p><a href="/rubrika/18/zdravlje.html" title="Zdravlje">Zdravlje</a></p></li>
                </ul>
                <ul class="footer_nav">
                    <li class="child_gastro"><p><a href="/rubrika/21/gastro.html" title="Gastro">Gastro</a></p></li>
                    <li class="child_hitec"><p><a href="/rubrika/17/hitec.html" title="HiTec">HiTec</a></p></li>
                    <li class="child_auto"><p><a href="/rubrika/10/auto.html" title="Auto">Auto</a></p></li>
                    <li class="child_show"><p><a href="/rubrika/13/show.html" title="Show">Show</a></p></li>
                    <li class="child_sareni_svijet"><p><a href="/rubrika/15/sareni_svijet.html" title="Šareni svijet">Šareni svijet</a></p></li>
                    <li class="child_sex_i_grad"><p><a href="/rubrika/23/sex_i_grad.html" title="Sex i grad">Sex i grad</a></p></li>
                    <li class="child_estrada"><p><a href="/rubrika/24/estrada.html" title="Estrada">Estrada</a></p></li>
                    <li class="child_zabava"><p><a href="/rubrika/22/zabava.html" title="Zabava">Zabava</a></p></li>
                    <li class="child_tjedna_heftarica"><p><a href="/rubrika/11/tjedna_heftarica.html" title="Tjedna Heftarica">Tjedna Heftarica</a></p></li>
                    <li class="child_frljoka"><p><a href="/rubrika/25/frljoka.html" title="Frljoka">Frljoka</a></p></li>
                </ul>
                <ul class="footer_nav">
                    <li class="child_other_links"><p><a href="/arhiva.html" title="Arhiva" data-log="0">Arhiva</a></p></li>
                    <li class="child_other_links"><p><a href="/marketing.html" title="Marketing">Marketing</a></p></li>
                    <li class="child_other_links"><p><a href="/pretplata.html" title="Pretplata">Pretplata</a></p></li>
                    <li class="child_other_links"><p><a href="/kontakt.html" title="Kontakt">Kontakt</a></p></li>
                    <li class="child_other_links"><p><a href="/impressum.html" title="Impressum">Impressum</a></p></li>
                    <li class="child_other_links">
                        <p>
                            <a href="/rss/" title="RSS Feed" class="icon"><i class="fa fa-rss"></i></a>
                            <a href="https://www.facebook.com/SlobodnaBosna/" target="_blank" title="Facebook" class="icon"><i class="fa fa-facebook"></i></a>
                            <a href="https://www.twitter.com/SlobodnaBosna" target="_blank" title="Twitter" class="icon"><i class="fa fa-twitter"></i></a>
                        </p>
                    </li>
                </ul>
                <div class="copyright">
                    <p>Sva prava zadržana.</p>
                    <p>Zabranjeno preuzimanje sadržaja bez dozvole izdavača.</p>
                    <p style="line-height: 3em">Copyright &copy; <a href="/" title="Slobodna Bosna">Slobodna Bosna</a> 2000 - 2017.</p>
                    <div class="row app-container">
                        <div class="app-badge"><a href="https://itunes.apple.com/us/app/slobodna-bosna/id1174111186?mt=8" target="_blank"><img alt="Download on the App Store" src="/img/app-store-badge.png" /></a></div>
                        <div class="app-badge"><a href="https://play.google.com/store/apps/details?id=ba.bosna.slobodna&hl=en" target="_blank"><img alt="Get it on Google Play" src="/img/google-play-badge.png" /></a></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- - Futer -->
<!-- + Loader -->
<div id="loader">
    <div class="loading">
        <p>trenutak ...</p>
    </div>
</div>
<!-- - Loader -->
<!-- + JavaScript -->
    <script type="text/javascript" src="/js/script.min.js?v20170112"></script>

<script type="text/javascript" src="/js/User.Login.js?v20170112"></script>
<script type="text/javascript" src="/plugins/fotorama/fotorama.js?v20170112"></script>
<script type="text/javascript" src="/js/News.js?v20170112"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55cf6a814e31998b" async="async"></script>
<!-- - JavaScript -->
</body>
</html>